Hinteren Zylinder ohne Zündung

Alle Themen die die VF750C-RC 28 betrifft.
Antworten
Benutzeravatar
Tiefflieger
Beiträge: 41
Registriert: 2. Apr 2016, 18:03
Typ, RC09, RC21 usw.: RC28, RC43

Hinteren Zylinder ohne Zündung

Beitrag von Tiefflieger » 19. Aug 2016, 15:57

Hallo zusammen,
nachdem ich mich eine Weile mit meiner Maggy beschäftigt und sie auch übern TÜV (§21) gebracht und angemeldet habe, bin ich natürlich sofort auf den Bock und los.
Nach ca. 2-3 Km nahm sie immer weniger Gas an und starb dann ab nach längerer Abkühlung (ca. 20 min / gefühlte Stunden) sprang sie auch wieder an und ließ sich ca. 2 Km fahren, dann das selbe Spiel.
Ich habe jetzt mal nachgesehen und die Zündspulen Primär- und Sekundärseitig durchgemessen. Ergebnis Primärseitig 3,7 Ohm, das WHB sagt 2,8 Ohm. Sekundärseitig ist es im Rahmen.
Zündkerzenstecker abziehen blieb bei beiden Töpfen ohne Änderung. Soeben habe ich die Zuleitungen zur Zündspule (Zyl. 1 & 3) auf Durchgang gemessen und habe festgestellt, dass das linke Kabel (schwarz / weiß) auf Masse Durchgang hat?
Hat vielleicht einer von Euch noch eine Idee woran es liegen könnte? Impulsgeber werde ich heute auch nochmal prüfen. Muss der rechte Deckel (lt. WHB) zwingend dafür runter?
Achso, DZM ist ebenfalls ausgefallen, nachdem ich beiden Spulen gemessen und wieder eingebaut habe.
Vielen Dank schon mal für den Input.
LHzG Uwe

Benutzeravatar
Oberbazi
Administrator
Beiträge: 1801
Registriert: 25. Nov 2007, 23:50
Typ, RC09, RC21 usw.: RC 43

Re: Hinteren Zylinder ohne Zündung

Beitrag von Oberbazi » 19. Aug 2016, 18:31

Das klingt wieder nach dem Tankbelüftungsproblem.
Das hatten wir diese Woche schon mal.
Lies mal den Thread rund um den letzten Beitrag von Ernie.
Liebe Grüße

Oberbazi
Bild

Benutzeravatar
Käseecke
Beiträge: 525
Registriert: 13. Aug 2005, 21:12
Typ, RC09, RC21 usw.: RC 07
Kontaktdaten:

Re: Hinteren Zylinder ohne Zündung

Beitrag von Käseecke » 19. Aug 2016, 18:41

Hallo,
Hatte das Problem auch,aber bei meiner RC 07 ,es waren die Impulsgeber,mein Mann hat lange suchen muessen :x

Gruss
Heike

Benutzeravatar
Tiefflieger
Beiträge: 41
Registriert: 2. Apr 2016, 18:03
Typ, RC09, RC21 usw.: RC28, RC43

Re: Hinteren Zylinder ohne Zündung

Beitrag von Tiefflieger » 19. Aug 2016, 20:57

Hallo,
das Problem hat sich erledigt Nachdem ich alles wieder zusammen gebaut habe, lief sie normal. Bin eine Runde, ohne Probleme, gefahren.
Die Tankentlüftung kann es nicht gewesen sein, weil ich als ich liegen blieb den Tankdeckel geöffnet stehen gelassen habe.
Ich vermute es geht in Richtung Pickups oder Zündspule, die wenn's warm wird aussetzt.
Doof ist nur, dass es jetzt keinen Fehler mehr gibt und ich so nichts finden und so auch wieder jederzeit liegen bleiben kann.
Werde morgen mal eine größere Runde fahren und Euch auf dem Laufenden halten.
Dass das schwarz / weiße Kabel an der Zündspule Masse führt ist aber soweit richtig, oder habe ich einen unregelmäßigen Schluß drauf?
Bekommt die Spule die Masse nicht über die Befestigungspunkte zum Rahmen?
Gruß Uwe

Rainer
Beiträge: 565
Registriert: 7. Jan 2011, 08:22
Typ, RC09, RC21 usw.: SC 12

Re: Hinteren Zylinder ohne Zündung

Beitrag von Rainer » 20. Aug 2016, 08:53

Hi,
hab in letzter Zeit einiges über die alte Magna Zündung gelernt. Wenn der Drehzahlmesser ausfällt hängt es auf jeden Fall mit der CDi für die beiden hinteren Zylinder zusammen. Das ist die kleinere von den beiden CDi s . Von der CDi geht ein gelbes Kabel ab zur Spule, im Kabelbaum ist ein, erst mal nicht sichtbarer, abgang zum Drehzahlmesser. Die alten Steckverbindungen haben gerne mal was Patina, also Übergangswiederstände, die müssen auf jeden Fall weg.
Von Deiner ersten Beschreibung her hört es sich für mich so an als ob die CDI einen Schaden hat, kann aber auch ein blankes Kabel sein. Um die Impulsgaber zu prüfen muss der Kupplungsdeckel runter ( neue Dichtung wirst Du brauchen ), die Impulsgeber sind sehr solide gebaut, da fehlt sich eher nix, aber die Kabel sind natürlich anfällig. Solche Fehler zu finden ist sehr schwierig, einfacher ist es wennn was dauerhaft kaputt ist.
Und noch was, überprüfe doch mal die Zündkabel in der Spule, wenn da der Kontakt nicht sauber ist kanns auch merkwürdig werden. Falls der Fehler wieder auftaucht, was ich stark vermute, und Du die Spulen prüfen möchtest brauchst Du nur die Spulen untereinander tauschen, damit müßte der Fehler von den hinteren auf die vorderen Zylinder wandern. Du kannst auch eine Spule von einem anderen Motorrad oder von einem Auto nehmen ( zum testen ) wichtig ist da nur das die Spule für eine CDi Zündung ist.

Viel Erfolg beim suchen wünscht Dir

Rainer

Rainer
Beiträge: 565
Registriert: 7. Jan 2011, 08:22
Typ, RC09, RC21 usw.: SC 12

Re: Hinteren Zylinder ohne Zündung

Beitrag von Rainer » 20. Aug 2016, 09:08

Hi Uwe,
ich noch mal.. Die Spule, also die Induktionsspannung wird dadurch unterbrochen das sie gegen Masse geschaltet wird, dadurch bricht das Magnetfeld in der Sekundärwicklung zusammen und der entstehende Strom wird über die Zündkabel und die Kerze in den Brennraum geleitet, also gegen Masse geschaltet. Einfach ausgedrückt ist das eine zeitlich kontrollierte Masseschaltung. Deshalb wirst Du an keiner Zündspule ein Massekabel das direkt mit dem Rahmen verbunden ist finden, das Zündsystem kann dann nicht mehr funktionieren. Du kannst die Suche nach dem Massekabel einstellen. Der Hirbel oder der Terz kann dir das sicherlich fachlich besser erklären aber so genau wirst Du es vieleicht gar nicht wissen wollen. Hat einfach was mit Elektromagnetismus zu tun.

Gruss Rainer

Rainer
Beiträge: 565
Registriert: 7. Jan 2011, 08:22
Typ, RC09, RC21 usw.: SC 12

Re: Hinteren Zylinder ohne Zündung

Beitrag von Rainer » 20. Aug 2016, 09:08

Hi Uwe,
ich noch mal.. Die Spule, also die Induktionsspannung wird dadurch unterbrochen das sie gegen Masse geschaltet wird, dadurch bricht das Magnetfeld in der Sekundärwicklung zusammen und der entstehende Strom wird über die Zündkabel und die Kerze in den Brennraum geleitet, also gegen Masse geschaltet. Einfach ausgedrückt ist das eine zeitlich kontrollierte Masseschaltung. Deshalb wirst Du an keiner Zündspule ein Massekabel das direkt mit dem Rahmen verbunden ist finden, das Zündsystem kann dann nicht mehr funktionieren. Du kannst die Suche nach dem Massekabel einstellen. Der Hirbel oder der Terz kann dir das sicherlich fachlich besser erklären aber so genau wirst Du es vieleicht gar nicht wissen wollen. Hat einfach was mit Elektromagnetismus zu tun.

Gruss Rainer

Antworten